Este debate contiene 3 respuestas, tiene 2 mensajes y lo actualizó  Carlos Rubio hace 6 meses, 1 semana.

Animaciones

  • Hola buenos días, tengo un problema con las animaciones para mi publicación, no se están reproduciendo en ningún momento, las estoy creando directamente en indesign pero no se reproducen, incluso intenté con edge animate crear un .aom pero no funciona. Les agradezco toda la ayuda que me puedan brindar. :)

    Respuesta

    Hola Daniel,

    Si estás creando una imagen animada, asegúrate de que añades el elemento extra desde 480i Manager. Si estás utilizando otra técnica, por favor explícame detalladamente los pasos que sigues para añadir esta animación.

    Te dejo un link al tutorial para añadir una animación en tu app: http://www.480interactive.com/soporte480i/tutoriales/imagen-animada/

    Un saludo.

    Respuesta

    Hola, muchas gracias por responder tan pronto, en realidad estaba generando la animación desde la ventana de animación en indesign, con las animaciones predeterminadas que trae como: entrar volando desde abajo, etc.
    https://www.youtube.com/watch?v=kKqgOCA-aaQ Al comienzo de esta app por ejemplo en la portada, entran los llamados o textos desde los lados y desde abajo, con animación, estaba intentando generar lo mismo pero con imágenes.

    Respuesta

    Hola Daniel,

    En esa app se utilizaron vídeos para las animaciones. Lo que se hizo fue poner el vídeo de fondo y se reproduce automáticamente.

    Un saludo.

    Respuesta
Respuesta a: Animaciones
Tu información:





<a href="" title="" rel="" target=""> <blockquote cite=""> <code> <pre> <em> <strong> <del datetime=""> <ul> <ol start=""> <li> <img src="" border="" alt="" height="" width="">

Respuesta